Vauxhall Owners Network Forum banner

1 - 20 of 22 Posts

·
Premium Member
Joined
·
31,460 Posts
Discussion Starter #1
Ignore. :lmao:
 

·
Premium Member
Joined
·
31,460 Posts
Discussion Starter #3
Yes, but for some reason, its not showing in my other previous posts, only the ones from now on which is weird.
 

·
Premium Member
Joined
·
31,460 Posts
Discussion Starter #6
Could you see if you can sort it for me please Marc?
 

·
Premium Member
Joined
·
17,488 Posts
C3MKY said:
Could you see if you can sort it for me please Marc?
I've no idea how to mate.. you'd have to ask Dave or Ste, that is if it can be sorted it might just be that in the latest version of VB the sig's are stored so that when they change, they change from then on, unlike how it used to be.
 

·
Rascal
Joined
·
12,153 Posts
You didn't mistakenly click the option to turn off putting in your signature that time did you?
 

·
Registered
Joined
·
6,771 Posts
shakermaker said:
You didn't mistakenly click the option to turn off putting in your signature that time did you?
thats what i was going to say, could have just unticked that box my mistake?
 

·
Premium Member
Joined
·
31,460 Posts
Discussion Starter #11
Its fecked. lol. Just done an advanced edit of one of my posts, and you are right guys. The tick box was unticked. :( So thats 20k+ posts not showing my sig now :lmao:
 

·
VxON Overlord
Joined
·
8,644 Posts
It doesn't update your old posts, or posts not showing the signiture as far as I'm aware. (noticed the other day when I gave someone a sig and it didn't show until they posted again)
 

·
Premium Member
Joined
·
31,460 Posts
Discussion Starter #13
ok, oh well, not too worry:Cool2:
 

·
Premium Member
Joined
·
634 Posts
PVO_Dave said:
It doesn't update your old posts, or posts not showing the signiture as far as I'm aware. (noticed the other day when I gave someone a sig and it didn't show until they posted again)
Someone? :eh
 
1 - 20 of 22 Posts
Top